Вернуться   SuzukiDrive.Ru - форум автомобилей Suzuki > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.02.2012, 00:39   #1
Пользователь
 
Аватар для Олечка Мураренко
 
Регистрация: 16.01.2010
Адрес: Любим
Сообщений: 89
Отправить сообщение для Олечка Мураренко с помощью ICQ
По умолчанию

Подскажите, сегодня во время движения по городу, на ходу на 2 ВД, раздался какой-то скрежет, металлический, как будто шестерни принудительно включают. При торможении звук то исчезает, то появляется снова, при этом слышно, что происходит отключение и включение толи моста, толи коробки, но машина продолжает движение. Попробовал ехать на 4 ВД- такого не происходило. Сейчас машину поставил, весь в думках. Машина 93г.в. двигатель G16А, взял как 2 месяца, машинка подуставшая, нужно менять задний мост-гудит как самолет. Пробовал перебрать, поменял подшипники на СТО-говорили, что сделают, хватило на 5 км без шума- потом по нарастающей, через неделю гудел как и раньше. Подскажите про скрежет, в книжке Авто-дат ничего путнего найти не могу.

Олечка Мураренко вне форума   Ответить с цитированием
Старый 23.06.2012, 16:40   #2
Пользователь
 
Регистрация: 04.06.2009
Сообщений: 75
По умолчанию

а ты точно на 2 вд ехал?
Регина Фаттахова вне форума   Ответить с цитированием
Старый 28.06.2012, 19:25   #3
Пользователь
 
Аватар для Инна Цибульская
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 76
Отправить сообщение для Инна Цибульская с помощью ICQ
По умолчанию

точно ехал на 2 вд
Инна Цибульская вне форума   Ответить с цитированием
Старый 04.12.2012, 04:01   #4
Пользователь
 
Аватар для Игорь Николаев
 
Регистрация: 07.02.2010
Сообщений: 85
Отправить сообщение для Игорь Николаев с помощью ICQ
По умолчанию

Поясняю. что скрежет был самопроизвольный, когда ехал на 2 вд, опыт вождения полноприводных мал мал есть, 3 года УАЗ 469- рабочая машина. Но такого не было, ощущение, что самопроизвольно включается и выключается передний мост, но утверждать не могу.
Игорь Николаев вне форума   Ответить с цитированием
Старый 18.12.2012, 02:10   #5
Пользователь
 
Аватар для Никита ...
 
Регистрация: 17.07.2009
Адрес: Биробиджан
Сообщений: 88
По умолчанию

Мож случайно кто передок залочил (недокнца включил), попробуй включить 4вд, проехать вперёд, отключить 4вд, проехать назад метров 5, что б быть уверенным до конца, что передок не подключен...что-то как-то так...а ещё надо на состояние хабов посмотреть, мож заклинило...
Никита ... вне форума   Ответить с цитированием
Старый 23.02.2013, 19:42   #6
Пользователь
 
Аватар для search
 
Регистрация: 14.06.2009
Сообщений: 77
Отправить сообщение для search с помощью ICQ
По умолчанию

Похоже что это цепь раздатки.
search вне форума   Ответить с цитированием
Старый 23.03.2013, 04:49   #7
Пользователь
 
Аватар для Aлександр
 
Регистрация: 14.06.2009
Сообщений: 81
Отправить сообщение для Aлександр с помощью ICQ
По умолчанию

может один хаб самопроизвольно включается на ходу и тащит за собой второй, и второй срежещет
Aлександр вне форума   Ответить с цитированием
Старый 10.07.2013, 11:20   #8
Пользователь
 
Аватар для Artur083
 
Регистрация: 09.11.2009
Сообщений: 78
По умолчанию

Посмотрите поиском, недавно такую же тему терли, проблема была кажется, как Zhekus говорит. Причем хрустит естевственно здоровый хаб!!!
Artur083 вне форума   Ответить с цитированием
Старый 24.07.2013, 22:59   #9
Пользователь
 
Регистрация: 19.05.2009
Сообщений: 67
Отправить сообщение для VPsite с помощью ICQ
По умолчанию

Спасибо всем кто ответил. В принципе до этого дошел общением с слесарями на СТО, в выходные разберем посмотрим, потом раскажу.
__________________
Жизнь не всегда благо. Благо только хорошая жизнь
VPsite вне форума   Ответить с цитированием
Старый 24.08.2013, 16:14   #10
Пользователь
 
Аватар для Юлия Елунина
 
Регистрация: 19.09.2009
Сообщений: 70
По умолчанию

афигеть...
Юлия Елунина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
4WD на ходу ON-OFF??? Nikopol Трансмиссия 19 23.02.2014 08:13
Скрежет в сцеплении....(( Сергій Семенюк Ходовая часть 9 18.02.2014 15:54
дергается на ходу dmitriy-404 Ходовая часть 10 04.02.2014 03:35
Скрежет при запуске двигателя hooch2007 Трансмиссия 14 03.02.2014 23:50
Лифт комплект Calmini + передний редуктор = дикий скрежет по поперечной балке. Екатерина Ширина Трансмиссия 19 16.01.2014 20:43


Текущее время: 21:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot