Вернуться   SuzukiDrive.Ru - форум автомобилей Suzuki > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.04.2012, 02:24   #1
Пользователь
 
Регистрация: 28.09.2009
Адрес: Листвянка
Сообщений: 75
По умолчанию

Уважаемые эскудоводы
подскажите с какого года на Эскуде появился пневмопривод

Артём Ткаченко вне форума   Ответить с цитированием
Старый 18.05.2012, 18:36   #2
Пользователь
 
Аватар для Ольга Андреева
 
Регистрация: 21.06.2009
Сообщений: 90
Отправить сообщение для Ольга Андреева с помощью ICQ
По умолчанию

у меня пневма
Ольга Андреева вне форума   Ответить с цитированием
Старый 08.06.2012, 07:02   #3
Пользователь
 
Аватар для Максик
 
Регистрация: 20.08.2009
Сообщений: 66
Отправить сообщение для Максик с помощью ICQ
По умолчанию

и у меня... примерно вот с этого года и месяца и появился...
Максик вне форума   Ответить с цитированием
Старый 12.01.2013, 02:01   #4
Пользователь
 
Регистрация: 04.09.2009
Сообщений: 80
По умолчанию

с октября 96 года
__________________
Прихоть случая управляет миром
Ромка Федоров вне форума   Ответить с цитированием
Старый 23.01.2013, 01:04   #5
Пользователь
 
Регистрация: 16.07.2009
Сообщений: 87
Отправить сообщение для Виталька Белый с помощью ICQ
По умолчанию

и если интересует двиг J20A, то только с пенвмой он пошел в производство.
Виталька Белый вне форума   Ответить с цитированием
Старый 07.03.2013, 06:36   #6
Пользователь
 
Аватар для Wimbledon
 
Регистрация: 26.06.2009
Адрес: Грозный
Сообщений: 91
Отправить сообщение для Wimbledon с помощью ICQ
По умолчанию

Всем спасибо
Есть мысль с аукциона притащить 95г. И еще вопрос в догонку, авт. хабы когда ставить начали?
Wimbledon вне форума   Ответить с цитированием
Старый 03.05.2013, 16:55   #7
Пользователь
 
Аватар для Антон Безсонов
 
Регистрация: 24.05.2009
Сообщений: 66
По умолчанию

правильнее сказать перестали ставить ... ставили их всегда, а вот с появлением пневмопривода перестали ставить
__________________
Есть три разновидности лжи: ложь, гнусная ложь и статистика
Антон Безсонов вне форума   Ответить с цитированием
Старый 05.10.2013, 06:00   #8
Пользователь
 
Аватар для Ksushik
 
Регистрация: 28.12.2009
Сообщений: 87
По умолчанию

Не так давно один товарищ пожаловался мне, что на его Митцу Паджеро МИНИ полный привод не включается, или включается, но не выключается и лампа 4WD не гаснет. - короче фигня какая-то с ней. Машинка 2000 г. Привёз сам три мес назад. Сам её я не видел (по телефону говорили), помню на нашем форуме подобная инфа на глаза попадалась. Я предположил, что какой-то косяк с "пневмой". У меня её нет и вчитываться в ту ветку я не стал.
На днях он поехал в мастерню и выяснилось: шланги на пневмонасосе были переставлены местами и еще какая-то хрень по мелочи. В тонкости вдаваться я не стал....починили и ладно....
От оно как бывает!!!
Япы что ли прикололись????
Ksushik вне форума   Ответить с цитированием
Старый 19.10.2013, 00:16   #9
Пользователь
 
Регистрация: 12.02.2010
Адрес: Осинники
Сообщений: 84
По умолчанию

Цитата:
Япы что ли прикололись????
Если машинка 2000 года - то непроходная. Если не под полную пошлину - то конструктор, могли сборщики накосячить.
Алексей Кузнецов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 15:01. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot