Вернуться   SuzukiDrive.Ru - форум автомобилей Suzuki > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.05.2012, 08:25   #1
Пользователь
 
Аватар для Violetta
 
Регистрация: 01.10.2009
Адрес: Ступино
Сообщений: 84
Отправить сообщение для Violetta с помощью ICQ
По умолчанию

Всем доброго дня! Автомобиль Suzuki Escudo 95г.в. H20A V6
У меня недавно случилась проблема, что делать не знаю. Не могу зависти автомобиль, при включении зажигания не загорается панель приборов, но стартер крутит (вспышек нет), все электро приборы: стеклоподъемники, магнитофон и тому подобное работает.
Случилось все так: дело было зимой... Завел автомобиль с автозапуска, машина прогрелась и я поехал. Проехал буквально 200 метров, остановился на перекрестке, только начал трогаться эскудик заглох. Дальнейшии попытки завести не увенчались успехом.
Проверял предохранители, вроде все работают. Пообщался с людьми, говорят возможно полетело реле зажигания, кто то говорит что замок зажигания мозг парит.
Может вы сможете чем помочь?

__________________
Если ныне нам плохо, то не всегда так будет и впредь
Violetta вне форума   Ответить с цитированием
Старый 17.06.2012, 00:33   #2
Пользователь
 
Аватар для Валерия Колисниченко
 
Регистрация: 03.11.2009
Сообщений: 84
По умолчанию

бензонасос работает?
Валерия Колисниченко вне форума   Ответить с цитированием
Старый 02.07.2012, 02:23   #3
Пользователь
 
Аватар для olgerdviz
 
Регистрация: 24.02.2010
Адрес: Бабаево
Сообщений: 76
Отправить сообщение для olgerdviz с помощью ICQ
По умолчанию

сигналка стоит? Раз не горит панель приборов, вспоминай кто туда последний раз лазил и восстанавливай как было. Скорей всего из-за сиги проблема...
olgerdviz вне форума   Ответить с цитированием
Старый 27.08.2012, 11:36   #4
Пользователь
 
Аватар для Наталья Костяева
 
Регистрация: 04.06.2009
Сообщений: 72
По умолчанию

или из-за сиги или предохранители (в том числе под капотом) или всё сразу, элементарно нет питания
Наталья Костяева вне форума   Ответить с цитированием
Старый 19.10.2012, 00:03   #5
Пользователь
 
Регистрация: 13.07.2009
Сообщений: 78
Отправить сообщение для Наташа Думчикова с помощью ICQ
По умолчанию

+1 сигнализация
Наташа Думчикова вне форума   Ответить с цитированием
Старый 11.04.2013, 18:48   #6
Пользователь
 
Аватар для Ирочка Юрочкина
 
Регистрация: 23.11.2009
Сообщений: 94
По умолчанию

если так подключена сига, то машину можно завести с помощью 1 проводка подав питание от аккумулятора в нужное место под капотом (ну 2 проводка максимум), это повод побеспокоится кстати
Ирочка Юрочкина вне форума   Ответить с цитированием
Старый 05.10.2013, 11:10   #7
Местный
 
Аватар для kidnder
 
Регистрация: 24.12.2009
Сообщений: 106
Отправить сообщение для kidnder с помощью ICQ
По умолчанию

Сигналка поставили года 2 назад, проблем небыло до этого случая. Туда ни кто не лазил после установки.
Меня беспокоит именно панель приборов, она не загорается, первое что мне пришло в голову силовой предохран полетел, но я смотрел под капотом и в салоне предохраны - они впорядке.

а машина стоит у меня в гораже. Он не без отопления, но всегда температура зимой выше чем на улице примерно на 5-10 градусов.
kidnder вне форума   Ответить с цитированием
Старый 14.10.2013, 02:00   #8
Пользователь
 
Аватар для Карина Можаева
 
Регистрация: 14.08.2009
Сообщений: 80
По умолчанию

воооо у меня такая тема была на висте, тоже то завадилась то нет кароч весь моск мне съела дашло ужэ до того что сига снималась кода я пульт прям в стекло тыкал к антене )) и это при новой батарейке. Плюнул я на весь навоз палез искать блок управления сигой паснимал все разъемы по очереди нах и о чудо всё заработало. сига была Dragon.
Карина Можаева вне форума   Ответить с цитированием
Старый 23.10.2013, 06:30   #9
Пользователь
 
Регистрация: 14.05.2009
Адрес: Мглин
Сообщений: 70
По умолчанию

Когда у меня сига парила мозги, все дело оказалось в конечном выключателе двери.
Подклинивал, гад. Заменил, все прошло.
Тоха Николаев вне форума   Ответить с цитированием
Старый 01.11.2013, 09:39   #10
Пользователь
 
Аватар для AllesN
 
Регистрация: 10.11.2009
Сообщений: 85
По умолчанию

закисли контакты скорее всего............
AllesN вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Снял торпеду, отсоединил все провода - перестал заводиться двигатель? Nppzwvra Кузов и салон 5 30.01.2014 21:58
не машина, а вибратор!!! Violetta Трансмиссия 15 19.01.2014 18:41
Никак не заводиться. postp Трансмиссия 17 28.12.2013 17:05
Suzuki Vitara/Escudo не заводиться! Яна Вавиленкова Двигатель и его системы 2 02.05.2013 16:46
Escudo заводиться со второго раза? ! prokopenko Гарантийное и сервисное обслуживание 1 27.12.2012 18:44


Текущее время: 17:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot