Вернуться   SuzukiDrive.Ru - форум автомобилей Suzuki > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.09.2012, 08:28   #1
Пользователь
 
Аватар для Ольга Суродеева
 
Регистрация: 14.04.2010
Сообщений: 72
Отправить сообщение для Ольга Суродеева с помощью ICQ
По умолчанию

В чем собственно дело. После "холодной ночевки" на стоянке, при включении полного привода не загорается лампа 4WD. Первый раз напрягсо, что все, пинцет, пневма йок.. Ан-нет. полный привод работает и тянет нормально. Когда покатаешься, то ли датчик какой (в раздатке или в редукторе) оттаивает, то ли чего еще, но индикатор на панели просыпается... Один раз было правда, что полный привод не включался, но это когда по глупости в сугробе оставил ночевать машину с подключенным передком - пока не прогрелся от двигателя, не захотел включаться. С тех пор ночует машина только с отключенным передом.
Так вот вопрос - стоит ли уже бить панику по поводу некорректной работы ВД или ездить и не париться, ибо ВД включается, а лампочка - не в счет...
Заранее благодарен.

Ольга Суродеева вне форума   Ответить с цитированием
Старый 03.10.2012, 12:16   #2
Пользователь
 
Аватар для Lesh
 
Регистрация: 17.06.2009
Сообщений: 79
По умолчанию

Контакты на включение лампочки находятся в компрессоре, там внутри компрессора датчик с мембраной. В редукторе нет ничего. Если конечно у тебя пневмо подключение а не электромотором.
Lesh вне форума   Ответить с цитированием
Старый 16.12.2012, 09:34   #3
Пользователь
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 79
По умолчанию

что что а париться точно не стоит. можно контакты проверить, можно еще трубку продуть. тут перед выхами было холодно, у меня моторчег или трубка замерзли ничо не помогало, неделю без переда ездил..а дороги лед, фиг тронешься бодро.
На выхах до -6 оттаяло, привод пришел в себя..да я еще на мойку съездил..а в пон под -25 и -34 седня похолодало, привод пашет пока. Завтра -38 обещают.

ЗЫ. седни вечером с работы выезжаю..машина минут 15 прогревалась, сдаю задом, качусь по ровному, выкручиваю руль чеб задом завернуть..и слышу хруст потрескивание кряхтение..причем когда газку поддашь.. включаю D, пробую также вперед с вывернутыми..все тихо. хз че было.
Голо Ва вне форума   Ответить с цитированием
Старый 14.05.2013, 00:28   #4
Пользователь
 
Аватар для AnjutA
 
Регистрация: 21.06.2009
Сообщений: 85
Отправить сообщение для AnjutA с помощью ICQ
По умолчанию

Цитата:
Если конечно у тебя пневмо подключение а не электромотором.
а че на TD51W еще и такая хрень бывает?
AnjutA вне форума   Ответить с цитированием
Старый 24.07.2013, 23:16   #5
Пользователь
 
Регистрация: 05.12.2009
Адрес: Нелидово
Сообщений: 78
Отправить сообщение для Лиза Пасичник с помощью ICQ
По умолчанию

Цитата:
а че на TD51W еще и такая хрень бывает?
То что бывает подтверждаю, лежит у меня такой мост, а вот на какой модели не скажу.
Лиза Пасичник вне форума   Ответить с цитированием
Старый 31.07.2013, 18:39   #6
Пользователь
 
Аватар для Vicky Glushkova
 
Регистрация: 06.10.2009
Адрес: Ульяновск
Сообщений: 99
По умолчанию

Цитата:
Контакты на включение лампочки находятся в компрессоре, там внутри компрессора датчик с мембраной. В редукторе нет ничего. Если конечно у тебя пневмо подключение а не электромотором.
У меня вроде все как положено, пневма...
А профилактическую чистку и все такое, мне кажется, до весны надо оставить... Больно уж на холоде всякие уплотнители ковырять неохота.
Vicky Glushkova вне форума   Ответить с цитированием
Старый 14.12.2013, 03:56   #7
Пользователь
 
Аватар для Валентина Чумак
 
Регистрация: 01.06.2009
Адрес: Кораблино
Сообщений: 85
Отправить сообщение для Валентина Чумак с помощью ICQ
По умолчанию

эт у меня тош такое, после -30 кода включаеш блок дифа патом отключается минут 15-20.
__________________
Ничто так не снимает сонливость, как чашечка крепкого, сладкого, горячего кофе, пролитого на ЖИВОТ!
Валентина Чумак вне форума   Ответить с цитированием
Старый 20.02.2014, 00:57   #8
Пользователь
 
Аватар для Полина Дэнвер
 
Регистрация: 10.02.2010
Сообщений: 79
Отправить сообщение для Полина Дэнвер с помощью ICQ
По умолчанию

если не загорается лампочка, значит насос нужного давления не дает и постоянно молотит, но этого давления хватает для подключения.
Может предохранительный пропускает, послушайте насос лучше в режиме 4вд. Долгая работа для него не очеь полезна. Имхо.
Полина Дэнвер вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Замерзает пипикалка заднего хода Эдуард Бакиров Двигатель и его системы 19 23.02.2014 22:14
Горит лампа двигателя oxygen Гарантийное и сервисное обслуживание 1 21.02.2014 15:11
Замерзает топливо! Виктория Мусякова Тюнинг, стайлинг и доп. оборудование 19 29.01.2014 08:18
Лампа зарядки не горит Forever666 Трансмиссия 9 01.01.2014 23:27
Мигает лампа 4WD Наталья Ситникова Кузов и салон 12 14.12.2013 04:53


Текущее время: 02:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot