Вернуться   SuzukiDrive.Ru - форум автомобилей Suzuki > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.07.2012, 16:00   #1
Пользователь
 
Регистрация: 29.09.2009
Сообщений: 72
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

Должно ли присутствовать при отсоединyёном от разъёма лямбда зонде на его ответном разъёме которыё идет от ECU опорное напряжение 0.45V генерируемое самим ECU. У меня при подключении мультиметра оно не фиксируется, на сигнальном разъёме 0V. Ктонибудь замерял у себя?

Богдан Войтов вне форума   Ответить с цитированием
Старый 16.08.2012, 07:40   #2
Пользователь
 
Аватар для Евгений Мацаков
 
Регистрация: 11.02.2010
Сообщений: 77
Отправить сообщение для Евгений Мацаков с помощью ICQ
По умолчанию

тоже 0.
__________________
Если вокруг одни крысы, значит корабль все еще плывет.
Евгений Мацаков вне форума   Ответить с цитированием
Старый 04.01.2013, 09:48   #3
Пользователь
 
Аватар для S.Alexander
 
Регистрация: 02.06.2009
Сообщений: 87
По умолчанию

Не, наша лямбда сама генерирует напряжение.
0.45 это уровень напряжения, ниже которого (согласно некоторым источникам) ЭБУ считает смесь бедной, выше - богатой.
Напряжение, и повыше уровнем, подается на другой тип зондов, насколько помню.
S.Alexander вне форума   Ответить с цитированием
Старый 20.02.2013, 16:13   #4
Пользователь
 
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 80
По умолчанию

Цитата:
Не, наша лямбда сама генерирует напряжение.
0.45 это уровень напряжения, ниже которого (согласно некоторым источникам) ЭБУ считает смесь бедной, выше - богатой.
Напряжение, и повыше уровнем, подается на другой тип зондов, насколько помню.
Все верно...
Фанис Абзалов вне форума   Ответить с цитированием
Старый 29.07.2013, 11:53   #5
Пользователь
 
Аватар для Земфира Гизатуллина
 
Регистрация: 28.02.2010
Адрес: Белоярский
Сообщений: 80
По умолчанию

Цитата:
Должно ли присутствовать при отсоединyёном от разъёма лямбда зонде на его ответном разъёме которыё идет от ECU опорное напряжение 0.45V генерируемое самим ECU. У меня при подключении мультиметра оно не фиксируется, на сигнальном разъёме 0V. Ктонибудь замерял у себя?
Да, при прогреве, примерно через 3-5 мин должно присутствовать любое напр, в зависимости от состава смеси. Если нет, лямбду на замену.
Земфира Гизатуллина вне форума   Ответить с цитированием
Старый 18.10.2013, 21:33   #6
Пользователь
 
Аватар для wwwebbb
 
Регистрация: 30.08.2009
Сообщений: 90
По умолчанию

Цитата:
Да, при прогреве, примерно через 3-5 мин должно присутствовать любое напр, в зависимости от состава смеси. Если нет, лямбду на замену.
Оно на лямбде должно присутствовать, а не на отключенном разъеме от ECU !
wwwebbb вне форума   Ответить с цитированием
Старый 29.10.2013, 22:36   #7
Пользователь
 
Регистрация: 12.11.2009
Сообщений: 82
По умолчанию

Цитата:
Оно на лямбде должно присутствовать, а не на отключенном разъеме от ECU !
Праильно.
__________________
Внимание (!) сообщение заговорено. Модерирование данного сообщения приведет к половому бессилию и неизлечимым венерическим заболеваниям.
NerVe вне форума   Ответить с цитированием
Старый 20.11.2013, 08:51   #8
Пользователь
 
Аватар для NickPolo
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 97
По умолчанию

Езжу года два на отключенной лямбде, тьфу язык сломаешь. Даже забыл, что ее нету. Сейчас увидел тему и вспомнил.)))
Много я потерял, и в чем именно? )
NickPolo вне форума   Ответить с цитированием
Старый 11.12.2013, 04:22   #9
Пользователь
 
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 72
По умолчанию

в расходе на 1-1, 5 литра...потерял...
__________________
Нажатие на кнопку "запомнить пароль" не поможет вам запомнить пароль
oleoleole вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плавает напряжение Userscunc Двигатель и его системы 19 16.02.2014 02:11
Показания лямбды Reihani Электрооборудование 12 13.02.2014 21:13
Напряжение на акб при работающем двигателе stervoz Гарантийное и сервисное обслуживание 19 06.02.2014 21:33
Замена 4-х проводной лямбды на 3-х проводную. (можно? ) Юлия Любченко Топливо и эксплуатационные жидкости 4 25.01.2014 13:54
Лямбды Артём Бобков Электрооборудование 1 06.07.2013 10:16


Текущее время: 11:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot