Вернуться   SuzukiDrive.Ru - форум автомобилей Suzuki > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.06.2012, 15:02   #1
Пользователь
 
Аватар для Tirarium Anrial
 
Регистрация: 08.11.2009
Сообщений: 92
Отправить сообщение для Tirarium Anrial с помощью ICQ
По умолчанию

Escudo TD52W
При включении 4WD иногда возникает позвякивание спереди при движении. По локализации звука - где-то из середины передка.
Что это может быть? Куда смотреть?

З.Ы. Сильно не пинать обладаю сим чудом тока две недели - мат.часть еще не знаю в принципе.

Tirarium Anrial вне форума   Ответить с цитированием
Старый 18.01.2013, 02:25   #2
Пользователь
 
Аватар для irinakopiltcova
 
Регистрация: 16.08.2009
Сообщений: 95
По умолчанию

"Сеё чудо" на 4гребэ ездит только по скользкой дороге. Надеюсь ты не влючал его на сухом асфальте... Если да, то звук где-то в середине передка, вполне реальная вещь, ибо нет там межосевого дифференциала, что неоднократно обсуждалось на данном форуме.
irinakopiltcova вне форума   Ответить с цитированием
Старый 09.03.2013, 05:27   #3
Пользователь
 
Аватар для Наталья Долганова
 
Регистрация: 08.08.2009
Сообщений: 71
Отправить сообщение для Наталья Долганова с помощью ICQ
По умолчанию

в итоге вытянутая цепь на раздатке....
Наталья Долганова вне форума   Ответить с цитированием
Старый 07.09.2013, 18:35   #4
Пользователь
 
Регистрация: 06.02.2010
Сообщений: 78
По умолчанию

Когда у меня конкретно так стало позвякивать при попытке выехать из глины - стал разбираться. Звук по моему мнению - проскакивание зубчатых колес подключения переднего привода. Колеса прижимаются пневмомуфтой, муфту накачивает насос. Померял насос - 0.2 очка, по книжке должно быть ~0.4 - вот оно и проскакивает, решил я, и попытался починить насос. Кстати при включенном 4WD лампочка иногда мигала! Типа при падении давления она гаснет, насос включается, при наборе снова лампа загорается.

В процессе починки нашел почему насос мало качал, там дурной резиновый клапан состарился, но толком не починил. Купил короче новый насос (5300 рэ). Лампочка мигать перестала! Перестали ли под нагрузкой проскакивать зубчатые колеса - ещё не знаю, по глинам не ездил. Если выяснится что нет - полезу в передний мост смотреть чего там происходит...

ЗЫ Резюме - попробуйте померьте давление насоса, может тоже того, состарился.
ЗЗЫ Не включайте 4WD где не надо.
Алёна Вишневская вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
сильный треск спереди? AllesN Общий технический раздел 19 24.02.2014 04:29
Стук спереди эскудо при 4H bego Тюнинг, стайлинг и доп. оборудование 19 23.02.2014 17:48
Подвывает где-то спереди Полинка Латышева Двигатель и его системы 6 06.02.2014 19:14
Рывки и удары спереди vortex12 Двигатель и его системы 10 06.01.2014 21:12
Изредка гремит спереди Максим Васильев Ходовая часть 2 11.04.2013 01:00


Текущее время: 18:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot